<!DOCTYPE html>
<html>
<head>
    <script>!function(e){function r(r){r&&r.data&&r.data.boomr_mq&&(e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(r.data.boomr_mq))}e.addEventListener&&e.addEventListener("message",r);var a=e.navigator;a&&"serviceWorker"in a&&a.serviceWorker.addEventListener&&a.serviceWorker.addEventListener("message",r)}(window);</script>
<meta charset="utf-8" /><meta name="publishid" content="137634194.13.49.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.114401.137634194"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="renderer" content="webkit" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" />
<meta name="renderer" content="webkit" />
<meta content="telephone=no" name="format-detection" />
<meta content="email=no" name="format-detection" />
<meta name="msapplication-tap-highlight" content="no" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
China's industrial profits up 13.6 pct in first 10 months - Xinhua | English.news.cn
</title>
<link rel="stylesheet" href="http://www.xinhuanet.com/global/css/common.css" />
<link rel="stylesheet" href="http://www.xinhuanet.com/english/static/css/lhr_ENxl_v1.css" />
<script type="text/javascript" src="http://www.news.cn/static/jq.js"></script>
<style>
.dask { position: relative; }
.dask .picleft { position: absolute; left: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) -85px 0 no-repeat; display: none; }
.dask .picright { position: absolute; right: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) 0 0 no-repeat; display: none; }
.mor-kw .bdsharebuttonbox { float: right; }
</style>

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){var a="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(function(){function t(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,o,r=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",t,!1);else if(e.attachEvent)e.attachEvent("onload",t);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{i=r.contentWindow.document}catch(O){n=document.domain,r.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=r.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=a+"XP8KA-QACGH-UQ55N-SLCW8-8BML5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t])){var n=""=="true"?1:0,i="",o=void 0!==e.aFeoApplied?1:0;if(BOOMR.addVar({"ak.v":16,"ak.cp":"615811","ak.ai":"341048","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"137a24a2","ak.r":33367,"ak.a2":n,"ak.m":"b","ak.n":"ff","ak.bpcip":"52.90.98.0","ak.cport":36962,"ak.gh":"23.46.238.191","ak.quicv":"","ak.tlsv":"UNKNOWN","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.feo":o}),""!==i)BOOMR.addVar("ak.ruds",i)}},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={init:function(){if(!a.i){var e=BOOMR.subscribe;e("before_beacon",a.av,null,null),e("onbeacon",a.rv,null,null),a.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
<!-- 顶部导航 -->
<div class="nav domPC">
<div class="wrap">
<ul id="nav">
<li class="on"><a href="http://www.xinhuanet.com/english/index.htm" target="_blank">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a> </li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci/index.htm" target="_blank">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_blank">Entertainment</a></li>
<li class="bor">
<a href="javascript:void(0);">More<span class="jt">&or;</span></a>
<ul>
<li><a href="http://www.xinhuanet.com/english/photo/index.htm" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/list/latestnews.htm" target="_blank">Latest</a></li>
<li><a href="http://www.xinhuanet.com/english/newchina/" target="_blank">New China</a></li>
<li><a href="http://www.xinhuanet.com/english/special/index.htm" target="_blank">Special Reports</a></li>
<!--<li><a href="http://forum.home.news.cn/english/" target="_blank">Forum</a></li>-->
<li><a href="http://www.xinhuanet.com/silkroad/english/index.htm" target="_blank">B&R Initiative</a></li>
<!-- <li><a href="http://www.xinhuanet.com/english/bilingual/index.htm" target="_blank">Bilingual Zone</a></li>-->
<li><a href="http://www.xinhuanet.com/english/weekly.htm" target="_blank">Biz China Weekly</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- END --> 
<!-- 手机顶部导航 -->
<div class="topbox domMobile clearfix">
<div class="eg-logo left"><a href="http://www.xinhuanet.com/english/"><img src="http://www.newsimg.cn/english/20170321/images/banner.png" /></a> </div>
<div class="menu-logo right"><img src="http://www.newsimg.cn/english/20170321/images/menu.png" /></div>
<div class="menu-close right hide"><img src="http://www.newsimg.cn/english/20170321/images/close.png" /></div>
</div>
<div class="menubox hide">
<ul class="list01 left m-left">
<li><a href="http://www.xinhuanet.com/english/mobile2017/index.htm">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/latest.htm">Latest News</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/china.htm">China</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/world.htm">World</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/business.htm">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/photos.htm">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/video.htm">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/culture.htm">Culture & Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/sports.htm">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/scitech.htm">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/health.htm">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/special.htm">Special Reports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/entertainment.htm">Entertainment</a></li>
<li class="red"><a href="http://www.xinhuanet.com/english/newchina/">New China</a></li>
</ul>
<ul class="list01 right m-right">
<li class="black">Editions</li>
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm">North America</a></li>
<li><a href="http://news.cn/">中文</a></li>
<li><a href="http://french.xinhuanet.com/jo2016/index.htm">Français</a></li>
<li><a href="http://russian.news.cn/olympics2016/index.htm">Русский</a></li>
<li><a href="http://german.xinhuanet.com/Olympiaderio/index.htm">Deutsch</a></li>
<li><a href="http://spanish.xinhuanet.com/temas/jjoo2016/index.htm">Español</a></li>
<li><a href="http://arabic.news.cn/2016liyueaoyunhui/index.htm">عربي</a></li>
<li><a href="http://kr.xinhuanet.com/specials/pt/2016/ly/index.htm">한국어</a></li>
<li><a href="http://jp.xinhuanet.com/2016liyueaoyun/index.htm">日本語</a></li>
<li><a href="http://portuguese.xinhuanet.com/index.htm">Português</a></li>
</ul>
</div>
<!-- END -->
<div class="line_box domPC">
<div class="con_box">
<!-- logo -->
<div class="con_logo">
<div class="logo fl"> <img src="http://www.xinhuanet.com/english/20161108new/images/logo.jpg" width="479" height="75" /> </div>
<div class="date fl">
<div id="Date"></div>
</div>
<div class="sreach_box fl">
<div class="slect_box">
<select class="slect" onchange="javascript:window.open(this.options[this.selectedIndex].value);this.selectedIndex=0">
<option selected="">Editions</option>
<option value="http://www.xinhuanet.com/english2010/index.htm">Global Edition </option>
<option value="http://www.xinhuanet.com/english2010/china/index.htm">China Edition</option>
<option value="http://www.xinhuanet.com/english/africa/">Africa Edition</option>
<option value="http://www.xinhuanet.com/english/europe">Europe Edition</option>
<option value="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia &amp; Pacific</option>
<option value="http://www.arabic.xinhuanet.com/arabic/index.htm">عربي</option>
<option value="http://www.xinhuanet.com/">Chinese(GB)</option>
<option value="http://big5.xinhuanet.com/gate/big5/www.xinhuanet.com">Chinese(Big5)</option>
<option value="http://www.french.xinhuanet.com/french/index.htm">Français</option>
<option value="http://jp.xinhuanet.com/">日本語</option>
<option value="http://www.russian.xinhuanet.com/russian/index.htm">русский</option>
<option value="http://spanish.xinhuanet.com/">Español</option>
<option value="http://Kr.xinhuanet.com/">한국어</option>
<option value="http://german.xinhuanet.com/">Deutsch</option>
<option value="http://portuguese.xinhuanet.com/index.htm">Português</option>
<option value="http://www.xinhuanet.com/english/northamerica/index.htm">North America</option>
</select>
</div>
<div class="clearfix"></div>
<div class="sreach">
<form id="f2" name="f2" action="http://search.news.cn/language/search.jspa" method="get" target="_blank">
<div id="search" align="center">
<input type="hidden" name="id" value="en" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="t1" value="0" />
<input type="hidden" name="ss" value="" />
<input type="hidden" name="ct" value="" />
<table width="196" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="sreach_v1"><input name="n1" type="text" class="username" id="inputwd" size="60" /></td>
<td class="sreach_v2"><input type="image" src="http://www.xinhuanet.com/english/20161108new/images/sreach.jpg" /></td>
</tr>
</table>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="main clearfix">
<div class="main-left">
<h1 class="Btitle">
China's industrial profits up 13.6 pct in first 10 months 
</h1>
<div class="wzzy">
<i class="source"> Source: Xinhua</i>|<i class="time"> 2018-11-27 10:11:47</i>|<i class="editor domPcc">Editor:  Liangyu</i> 
</div>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="xhapp"><a href="http://www.news.cn/mobile/xhxw/syzt/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/images/Eng_xhApp_v1.png" width="145" height="30" /></a></div>
<div class="clearfix"></div>
<div class="content">
<div class="Videobox">
<div class="topVideo">
<iframe src=" " class="video-frame"></iframe>    
<div class="topVideo-tit clearfix" style="top: 0px;"><span class="topVideo-tit-cont">Video Player</span><span class="topVideo-closeBtn">Close</span></div>
</div>
</div>
<p>BEIJING, Nov. 27 (Xinhua) -- Profits of China's major industrial firms grew 13.6 percent year on year in the first 10 months of 2018, down from the 14.7-percent expansion for the January-September period, the National Bureau of Statistics said on Tuesday. </p> 
</div>
<div class="more-con domPC">
<div class="mor-kw">
<span>KEY WORDS:</span><i> industrial profits</i>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
</div>
<div class="mor-mk">
<div class="lmt">YOU MAY LIKE</div>
<ul>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2018-10/27/c_137561929.htm" target="_blank">China's industrial profits up 14.7 pct in Jan.-Sept.</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2018-09/27/c_137495948.htm" target="_blank">China's industrial profits up 16.2 pct in Jan.-Aug.</a></h3>
</li>
</ul> 
</div>
<div class="mor-tp">
<div class="lmt">MORE PHOTOS</div>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137634111.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137634111_1543283765935_title1n.jpg" alt="Frankfurt Christmas Market opens" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/27/c_137634111.htm" target="_blank">Frankfurt Christmas Market opens</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137634058.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137634058_1543283456956_title1n.jpg" alt="Croatian tennis players return home with honors" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/27/c_137634058.htm" target="_blank">Croatian tennis players return home with honors</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633315.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137633315_1543274283081_title1n.jpg" alt="In pics: frozen Songhua River in Harbin" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633315.htm" target="_blank">In pics: frozen Songhua River in Harbin</a></h3>
</li>
</ul>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633300.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137633300_1543274806188_title1n.jpg" alt="Campus surrounded by flowers in Nanning, China's Guangxi" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633300.htm" target="_blank">Campus surrounded by flowers in Nanning, China's Guangxi</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633279.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137633279_1543275366253_title1n.jpg" alt="Pic story: Japanese man's love for Chinese city Nanjing" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633279.htm" target="_blank">Pic story: Japanese man's love for Chinese city Nanjing</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/26/c_137631790.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137631790_1543199758868_title1n.jpg" alt="Beautiful scenery of ginkgo trees in China" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-11/26/c_137631790.htm" target="_blank">Beautiful scenery of ginkgo trees in China</a></h3>
</li>
</ul> 
</div>
</div>
</div>
<div class="main-right domPC">
<div class="lmt">TOP STORIES</div>
<div class="imgbox">
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633290.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1123770942_1543276347134_title1n.jpg" alt="First cross-river bridge on Lhasa-Nyingchi section of Sichuan-Tibet Railway starts track laying" /></a>   
<p><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633290.htm" target="_blank">First cross-river bridge on Lhasa-Nyingchi section of Sichuan-Tibet Railway starts track laying</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633397.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1123770885_1543275926433_title1n.jpg" alt="White House decorated for Christmas" /></a>   
<p><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633397.htm" target="_blank">White House decorated for Christmas</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633279.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1123770918_1543276150667_title1n.jpg" alt="Pic story: Japanese man's love for Chinese city Nanjing" /></a>   
<p><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633279.htm" target="_blank">Pic story: Japanese man's love for Chinese city Nanjing</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/27/c_137633182.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1123770993_1543276710413_title1n.jpg" alt="Trump says hopes Ukraine-Russia confrontation &quot;straightened out&quot;" /></a>   
<p><a href="http://www.xinhuanet.com/english/2018-11/27/c_137633182.htm" target="_blank">Trump says hopes Ukraine-Russia confrontation "straightened out" </a></p>
</li>
</ul> 
</div>
<div class="lmt">EDITOR’S CHOICE</div>
<div class="textbox">
<ul>
<li><i>/</i> 01. <a href="http://www.xinhuanet.com/english/2018-11/26/c_137632948.htm" target="_blank">Zhangjiakou forges closer ties with Finnish winter sport city </a></li>
<li><i>/</i> 02. <a href="http://www.xinhuanet.com/english/2018-11/27/c_137633536.htm" target="_blank">Trump says Brexit deal may benefit EU more, block British-U.S. trade</a></li>
<li><i>/</i> 03. <a href="http://www.xinhuanet.com/english/2018-11/26/c_137632909.htm" target="_blank">Two events decisive to InSight's successful landing on Mars, says chief scientist</a></li>
<li><i>/</i> 04. <a href="http://www.xinhuanet.com/english/2018-11/26/c_137632952.htm" target="_blank">Interview: Air China brings Asian country and Spain closer together</a></li>
<li><i>/</i> 05. <a href="http://www.xinhuanet.com/english/2018-11/27/c_137633200.htm" target="_blank">Trump defends use of tear gas against migrants at border as it draws criticism</a></li>
</ul> 
</div>
<div class="lmt">MOST VIEWED</div>
<div class="imgbox">
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/26/c_137630994.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137630994_1543187595863_title1n.jpg" alt="Giant pandas from Sichuan make public debut in Hainan" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-11/26/c_137630994.htm" target="_blank">Giant pandas from Sichuan make public debut in Hainan</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/25/c_137629406.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137629406_1543103937627_title1n.jpg" alt="Beautiful scenery in east China" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-11/25/c_137629406.htm" target="_blank">Beautiful scenery in east China</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/24/c_137628842.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137628842_1543061929884_title1n.jpg" alt="White swans fly from Siberia to Yellow River wetland to spend winter" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-11/24/c_137628842.htm" target="_blank">White swans fly from Siberia to Yellow River wetland to spend winter</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-11/24/c_137628425.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137628425_1543042352046_title1n.jpg" alt="Fire fighters participate in drill in Xiamen, southeast China's Fujian" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-11/24/c_137628425.htm" target="_blank">Fire fighters participate in drill in Xiamen, southeast China's Fujian</a></p>
</li>
</ul> 
</div>
</div>
</div>
<div id="backTopBtn" class="backtotop hide"></div>
<!-- Explore -->
<div class="explore_box domPC">
<div class="con_box">
<div class="exp_tit fl"> EXPLORE XINHUANET </div>
<ul class="exp_con fr">
<li>
<div class="exp_con_tit1">News</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a></li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci" target="_blank">Sci Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment" target="_blank">Entertainment</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Regions</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/asiapacific/2018/index.htm" target="_blank">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-americas.htm" target="_blank">Americas</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/2018" target="_blank">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/2018/index.htm" target="_blank">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-organizations.htm" target="_blank">Organizations</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/2018/index.htm" target="_blank">North America</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Services</div>
<ul class="list14 clearfix">
<li><a href="http://english.gov.cn/services/investment" target="_blank">Investment</a></li>
<li><a href="http://english.gov.cn/services/doingbusiness" target="_blank">Doing Business</a></li>
<li><a href="http://english.gov.cn/services/workinchina" target="_blank">Work in China</a></li>
<li><a href="http://english.gov.cn/services/studyinchina" target="_blank">Study in China</a></li>
<li><a href="http://english.gov.cn/services/visitchina" target="_blank">Visit in China</a></li>
<li><a href="http://english.gov.cn/services/liveinchina" target="_blank">Live in China</a></li>
<li><a href="http://english.gov.cn/services/2014/09/02/content_281474985233720.htm" target="_blank">Emergency</a></li>
<li><a href="http://www.cma.gov.cn/en2014" target="_blank">Weather</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit3">More</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/photo" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/special" target="_blank">Special Reports</a></li>
<li><a href="http://news.xinhuanet.com/english/2017-04/19/c_136220748.htm" target="_blank"><font color="#faf705">Corrections</font></a></li>
</ul> 
</li>
</ul>
</div>
</div>
<!-- END -->
<div class="bdsharebuttonbox domMobile" style="padding-left:2%;"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="footer">
<script src="http://www.newsres.cn/english/20170508/js/footer.js"></script> 
</div>
<script>
//副题视频新闻
$(function(){
var $vbox = $(".Videobox");
var $vf = $(".topVideo");
var $vfif= $vf.find('iframe')
	if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
		$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
	}else{
		$vf.hide();
	}
$('.topVideo').hover(function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": -32
	}, 500);
}, function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": 0
	}, 500);
});
})
var $topVideoCloseBtn = $(".topVideo-closeBtn");
$topVideoCloseBtn.on("click", function() {
// //console.log(switchKey);
$(this).parents(".Videobox").hide();
$(this).parents().find("iframe").hide().attr("src", "");
//        $(this).parent().siblings(".topVideo-img").show();
});

var isMobile = (/iPad|iPhone|Android|Windows Phone|Nokia/).test(navigator.userAgent);	  //当前访问设备为移动端
if(isMobile){
	//MOB菜单
	$(document).ready(function(){
		$('.menu-logo').click(function(){
			$(this).addClass('hide');
			$('.menu-close').removeClass('hide');
			$('.menubox').removeClass('hide');
			});	
		$('.menu-close').click(function(){
			$(this).addClass('hide');
			$('.menu-logo').removeClass('hide');
			$('.menubox').addClass('hide');
			});	
		}); 
	//MOB视频
		$(function(){
		var $vbox = $(".Videobox");
		var $vf = $(".topVideo");
		var $vfif= $vf.find('iframe')
			if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
				$vbox.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
	//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				$vfif.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
			}else{
				$vf.hide();
			}
		$('.topVideo').hover(function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": -32
			}, 500);
		}, function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": 0
			}, 500);
		});
	})
}else{
	$(function(){
	var head= document.getElementsByTagName('head')[0]; 
	var script= document.createElement('script'); 
	script.type= 'text/javascript'; 
	script.src= 'http://www.xinhuanet.com/xilan/js/xhPic.js'; 
	head.appendChild(script); 
})
		$(function(){
			var $vbox = $(".Videobox");
			var $vf = $(".topVideo");
			var $vfif= $vf.find('iframe')
				if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
					$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
					$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				}else{
					$vf.hide();
				}
			$('.topVideo').hover(function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": -32
				}, 500);
			}, function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": 0
				}, 500);
			});
		})
	//视频框缩小
		$(window).scroll(function(){
				t = $(document).scrollTop();
				if(t>900){
				  $('.topVideo').addClass("topVideo-fixed");;
				}else{
				  $('.topVideo').removeClass("topVideo-fixed");
				} 
		 }) 
}

//PC导航

$(document).ready(function() {	
$('#nav li').hover(function() {
	$('ul', this).slideDown(200);
	$(this).children('a:first').addClass("hov");
}, function() {
	$('ul', this).slideUp(100);
	$(this).children('a:first').removeClass("hov");		
});
});

//日期
$(document).ready(function() {
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
var newDate = new Date();
newDate.setDate(newDate.getDate());   
$('#Date').html(dayNames[newDate.getDay()]+ ","+ '&nbsp;' + monthNames[newDate.getMonth()] + '&nbsp;' + '' + '&nbsp;' + newDate.getDate() + ','+ '&nbsp;' + newDate.getFullYear());	
}); 


$("#backTopBtn").click(function(){
	$('html,body').animate({ scrollTop: (0) }, 500);	
});
$(window).scroll(function(){
	t = $(document).scrollTop();
	if(t>900){
	  $('#backTopBtn').show();
	}else{
	  $('#backTopBtn').hide();
	} 
}) 
//key
$(function(){
var keyWord=$(".mor-kw").find("i"),
	keyWordTxt=$.trim(keyWord.html()),
	url='http:\/\/search.news.cn\/language\/search.jspa?id=en&t1=0&t=1&ss=&btn=0&np=content&n1='+keyWordTxt+'&ct='+keyWordTxt;
	keyWord.html("<a target='_blank' href='"+url+"'>"+keyWordTxt+"</a>");
})
</script> 
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<div style="display:none"><div id="fwl">010020070750000000000000011100001376341941</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011100001376341941")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011100001376341941" border="0" /></noscript></div>   </body>
</html>