<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" /><meta name="publishid" content="137125853.13.1002.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.11204.137125853"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="renderer" content="webkit" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" />
<meta name="renderer" content="webkit" />
<meta content="telephone=no" name="format-detection" />
<meta content="email=no" name="format-detection" />
<meta name="msapplication-tap-highlight" content="no" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
U.S. ban "unfair," "unacceptable": ZTE - Xinhua | English.news.cn
</title>
<link rel="stylesheet" href="http://www.xinhuanet.com/global/css/common.css" />
<link rel="stylesheet" href="http://www.xinhuanet.com/english/static/css/lhr_ENxlTP_v1.css" />
<script type="text/javascript" src="http://www.news.cn/static/jq.js"></script>
<style>
.mor-kw .bdsharebuttonbox { float: right; }
</style>
</head>
<body>
<!-- 顶部导航 -->
<div class="nav domPC">
<div class="wrap">
<ul id="nav">
<li class="on"><a href="http://www.xinhuanet.com/english/index.htm" target="_blank">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a> </li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci/index.htm" target="_blank">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_blank">Entertainment</a></li>
<li class="bor">
<a href="javascript:void(0);">More<span class="jt">&or;</span></a>
<ul>
<li><a href="http://www.xinhuanet.com/english/photo/index.htm" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/list/latestnews.htm" target="_blank">Latest</a></li>
<li><a href="http://www.xinhuanet.com/english/newchina/" target="_blank">New China</a></li>
<li><a href="http://www.xinhuanet.com/english/special/index.htm" target="_blank">Special Reports</a></li>
<!--<li><a href="http://forum.home.news.cn/english/" target="_blank">Forum</a></li>-->
<li><a href="http://www.xinhuanet.com/silkroad/english/index.htm" target="_blank">B&R Initiative</a></li>
<!--<li><a href="http://www.xinhuanet.com/english/bilingual/index.htm" target="_blank">Bilingual Zone</a></li>-->
<li><a href="http://www.xinhuanet.com/english/weekly.htm" target="_blank">Biz China Weekly</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- END --> 
<!-- 手机顶部导航 -->
<div class="topbox domMobile clearfix">
<div class="eg-logo left"><a href="http://www.xinhuanet.com/english/"><img src="http://www.newsimg.cn/english/20170321/images/banner.png" /></a> </div>
<div class="menu-logo right"><img src="http://www.newsimg.cn/english/20170321/images/menu.png" /></div>
<div class="menu-close right hide"><img src="http://www.newsimg.cn/english/20170321/images/close.png" /></div>
</div>
<div class="menubox hide">
<ul class="list01 left m-left">
<li><a href="http://www.xinhuanet.com/english/mobile2017/index.htm">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/latest.htm">Latest News</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/china.htm">China</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/world.htm">World</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/business.htm">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/photos.htm">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/video.htm">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/culture.htm">Culture & Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/sports.htm">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/scitech.htm">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/health.htm">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/special.htm">Special Reports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/entertainment.htm">Entertainment</a></li>
<li class="red"><a href="http://www.xinhuanet.com/english/newchina/">New China</a></li>
</ul>
<ul class="list01 right m-right">
<li class="black">Editions</li>
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm">North America</a></li>
<li><a href="http://news.cn/">中文</a></li>
<li><a href="http://french.xinhuanet.com/jo2016/index.htm">Français</a></li>
<li><a href="http://russian.news.cn/olympics2016/index.htm">Русский</a></li>
<li><a href="http://german.xinhuanet.com/Olympiaderio/index.htm">Deutsch</a></li>
<li><a href="http://spanish.xinhuanet.com/temas/jjoo2016/index.htm">Español</a></li>
<li><a href="http://arabic.news.cn/2016liyueaoyunhui/index.htm">عربي</a></li>
<li><a href="http://kr.xinhuanet.com/specials/pt/2016/ly/index.htm">한국어</a></li>
<li><a href="http://jp.xinhuanet.com/2016liyueaoyun/index.htm">日本語</a></li>
<li><a href="http://portuguese.xinhuanet.com/index.htm">Português</a></li>
</ul>
</div>
<!-- END -->
<div class="line_box domPC">
<div class="con_box">
<!-- logo -->
<div class="con_logo">
<div class="logo fl"> <img src="http://www.xinhuanet.com/english/20161108new/images/logo.jpg" width="479" height="75" /> </div>
<div class="date fl">
<div id="Date"></div>
</div>
<div class="sreach_box fl">
<div class="slect_box">
<select class="slect" onchange="javascript:window.open(this.options[this.selectedIndex].value);this.selectedIndex=0">
<option selected="">Editions</option>
<option value="http://www.xinhuanet.com/english2010/index.htm">Global Edition </option>
<option value="http://www.xinhuanet.com/english2010/china/index.htm">China Edition</option>
<option value="http://www.xinhuanet.com/english/africa/">Africa Edition</option>
<option value="http://www.xinhuanet.com/english/europe">Europe Edition</option>
<option value="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia &amp; Pacific</option>
<option value="http://www.arabic.xinhuanet.com/arabic/index.htm">عربي</option>
<option value="http://www.xinhuanet.com/">Chinese(GB)</option>
<option value="http://big5.xinhuanet.com/gate/big5/www.xinhuanet.com">Chinese(Big5)</option>
<option value="http://www.french.xinhuanet.com/french/index.htm">Français</option>
<option value="http://jp.xinhuanet.com/">日本語</option>
<option value="http://www.russian.xinhuanet.com/russian/index.htm">русский</option>
<option value="http://spanish.xinhuanet.com/">Español</option>
<option value="http://Kr.xinhuanet.com/">한국어</option>
<option value="http://german.xinhuanet.com/">Deutsch</option>
<option value="http://portuguese.xinhuanet.com/index.htm">Português</option>
<option value="http://www.xinhuanet.com/english/northamerica/index.htm">North America</option>
</select>
</div>
<div class="clearfix"></div>
<div class="sreach">
<form id="f2" name="f2" action="http://search.news.cn/language/search.jspa" method="get" target="_blank">
<div id="search" align="center">
<input type="hidden" name="id" value="en" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="t1" value="0" />
<input type="hidden" name="ss" value="" />
<input type="hidden" name="ct" value="" />
<table width="196" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="sreach_v1"><input name="n1" type="text" class="username" id="inputwd" size="60" /></td>
<td class="sreach_v2"><input type="image" src="http://www.xinhuanet.com/english/20161108new/images/sreach.jpg" /></td>
</tr>
</table>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="main clearfix">
<h1 class="Btitle">
U.S. ban "unfair," "unacceptable": ZTE 
</h1>
<div class="wzzy">
<i class="source"> Source: Xinhua</i>|<i class="time"> 2018-04-21 02:10:09</i>|<i class="editor">Editor:  Mu Xuequan</i> 
</div>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="xhapp"><a href="http://www.news.cn/mobile/xhxw/syzt/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/images/Eng_xhApp_v1.png" width="145" height="30" /></a></div>
<div class="clearfix"></div>
<div class="content">
<div class="Videobox">
<div class="topVideo">
<iframe src=" " class="video-frame"></iframe>    
<div class="topVideo-tit clearfix" style="top: 0px;"><span class="topVideo-tit-cont">Video Player</span><span class="topVideo-closeBtn">Close</span></div>
</div>
</div>
<p><img id="{D929ACFF-2C11-4B76-922B-685C8154DF11}" title="" alt="CHINA-GUANGDONG-SHENZHEN-ZTE-PRESS (CN)" src="137125853_15242622268281n.jpg" sourcedescription="网上抓取的文件" sourcename="本地文件" /></p>
<p><font style="FONT-SIZE: 10pt" color="navy" size="1">Chinese telecom equipment maker ZTE Corp. holds a press conference at its headquarters in Shenzhen, south China's Guangdong Province, April 20, 2018. (Xinhua/Mao Siqian)</font></p>
<p>SHENZHEN, April 20 (Xinhua) -- Chinese telecom equipment maker ZTE Corp. said in a statement on Friday that it will not accept a ban by the United States on the company, calling the decision "unfair."</p>
<p>"The ban will not only severely impact the survival and development of ZTE, but also cause damage to all partners of ZTE including a large number of U.S. companies," said the statement, which came after the U.S. Department of Commerce imposed a denial of export privileges against ZTE for alleged violations of the Export Administration Regulations earlier this week.</p>
<p>It is "unacceptable" that the U.S. side insists on unfairly imposing the most severe penalty against ZTE, even before the completion of an investigation, the statement said.</p>
<p>The U.S. side has disregarded the fact that ZTE has identified the issues itself and immediately reported them to the U.S. side, and that "the company has taken measures against the employees who might have been responsible for this incident," the statement said.</p>
<p>ZTE argued that "corrective measures" had been taken immediately and a U.S. law firm had been engaged to conduct an independent investigation before the U.S. decision was made.</p>
<p>Yin Yimin, chairman of ZTE, said at a press conference held on Friday afternoon that the company is firmly opposed to the U.S. ban, which is likely to put the company "in shock" and cause direct losses to its global clients, including carriers and consumers, and its shareholders.</p>
<p>ZTE said it has continuously reflected on lessons from its past experience in export control compliance and has attached great importance to the matter during the past two years.</p>
<p>"Within ZTE, compliance is regarded as the foundation and bottom-line of the company's operation," the statement said.</p>
<p>Its efforts included organizing compliance training for over 65,000 employees, as well as comprehensively cooperating with the U.S. side and providing over 132,000 pages of documents. In 2017, ZTE invested over 50million U.S. dollars in its export control compliance program and is planning to invest more resources in 2018, the statement said.</p>
<p>"The incident is a technology war in essence, and we should be alert that the United States will politicize economic frictions," economist Zhang Lianqi said.</p>
<p>The Shenzhen-based company said it is determined to take all judicial measures to safeguard its legal rights and interests, while it will not give up efforts to resolve the issue through communication.</p>
<p>China's Ministry of Commerce (MOC) said Thursday that the U.S. action against ZTE will damage itself. "The action targets China, however, it will ultimately undermine the United States itself," said MOC spokesperson Gao Feng.</p>
<p>Established in 1985, ZTE provides technology and products to clients in more than 160 countries and regions.</p>
<p>"Although ZTE cannot represent all Chinese manufacturers, it is also not an isolated case," Zhang said. "The plight of domestic chip making tells the state of the manufacturing sector -- big but not strong."</p>
<p>Domestic producers have yet to master some core technology and the production of key components, Ye Tianchun, head of the Chinese Academy of Sciences institute of microelectronics, said.</p>
<p>China has started to channel more energy into development of top-end semiconductors, a significant part of its broader manufacturing improvement plan.</p>
<p>The government expects local chips to take up 40 percent of the market in 2020 and 70 percent in 2025.</p>
<p>Progress has been made in closing the technological gap and chip makers attracted by the huge market potential are increasing their presence in China.</p>
<p>"China has seen fast development in fields including semiconductor and is expected to fix the weaknesses and squeeze into the first echelon in the next 10 to 20 years," said Zhang Ping of Beijing University of Posts and Telecommunications.</p>
<p>ZTE will increase R&amp;D investment, Yin said. "It's better to rely on oneself than to seek help from others," he said. </p> 
</div>
<div class="more-con domPC">
<div class="mor-kw">
<span>KEY WORDS:</span><i> ZTE</i>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
</div>
<div class="mor-mk">
<div class="lmt">YOU MAY LIKE</div>
<ul>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2018-04/20/c_137125765.htm" target="_blank">U.S. ban against ZTE could hurt 5G aspirations: expert</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2018-04/19/c_137122285.htm" target="_blank">1st LD-Writethru: U.S. will hurt itself with action on ZTE: MOC</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2018-04/18/c_137118373.htm" target="_blank">Spotlight: U.S. decision on ZTE stokes up trade tensions with China</a></h3>
</li>
</ul> 
</div>
<div class="mor-tp">
<div class="lmt">MORE PHOTOS</div>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/21/c_137126045.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137126045_1524266987331_title1n.jpg" alt="26th International Tattoo Convention opens in Frankfurt, Germany" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-04/21/c_137126045.htm" target="_blank">26th International Tattoo Convention opens in Frankfurt, Germany</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/21/c_137126043.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137126043_1524266638221_title1n.jpg" alt="Colossal statue of King Ramses II unveiled at Luxor Temple in Egypt" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-04/21/c_137126043.htm" target="_blank">Colossal statue of King Ramses II unveiled at Luxor Temple in Egypt</a></h3>
</li>
</ul>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/21/c_137126027.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137126027_1524266304104_title1n.jpg" alt="China beats Thailand to get bronze of AFC Women's Asian Cup" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-04/21/c_137126027.htm" target="_blank">China beats Thailand to get bronze of AFC Women's Asian Cup</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/20/c_137125659.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137125659_1524232098402_title1n.jpg" alt="Huangqiao Town, China's hometown of violin" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2018-04/20/c_137125659.htm" target="_blank">Huangqiao Town, China's hometown of violin</a></h3>
</li>
</ul> 
</div>
<div class="clearfix"></div>
<div class="imgbox">
<div class="lmt">MOST VIEWED</div>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/18/c_137119635.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137119635_1524025599532_title1n.jpg" alt="Aerial view of village roads in SW China's Chongqing" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/18/c_137119635.htm" target="_blank">Aerial view of village roads in SW China's Chongqing</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/18/c_137119241.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137119241_1524014829696_title1n.jpg" alt="Scenery of terraced fields in SW China's Guizhou" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/18/c_137119241.htm" target="_blank">Scenery of terraced fields in SW China's Guizhou</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/16/c_137115186.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137115186_1523884467399_title1n.jpg" alt="China's fighter jet J-10C begins combat duty" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/16/c_137115186.htm" target="_blank">China's fighter jet J-10C begins combat duty</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/17/c_137117019.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137117019_1523935313391_title1n.jpg" alt="People of ethnic minorities welcome &quot;San Yue San&quot; festival in south China" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/17/c_137117019.htm" target="_blank">People of ethnic minorities welcome "San Yue San" festival in south China</a></p>
</li>
</ul>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/17/c_137115968.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137115968_1523920677569_title1n.jpg" alt="Tourism season kick-off ceremony held in SW China's Tibet" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/17/c_137115968.htm" target="_blank">Tourism season kick-off ceremony held in SW China's Tibet</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/15/c_137113093.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137113093_1523796299298_title1n.jpg" alt="Tea fields in C China's Wufeng enter into spring harvest season" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/15/c_137113093.htm" target="_blank">Tea fields in C China's Wufeng enter into spring harvest season</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/15/c_137111670.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137111670_1523747952772_title1n.jpg" alt="Tourists go sightseeing on cantilever bridge in Chongqing, SW China" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/15/c_137111670.htm" target="_blank">Tourists go sightseeing on cantilever bridge in Chongqing, SW China</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2018-04/15/c_137113159.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137113159_1523799199937_title1n.jpg" alt="Water-sprinkling festival held in Yunnan to pray for good fortune" /></a>    
<p><a href="http://www.xinhuanet.com/english/2018-04/15/c_137113159.htm" target="_blank">Water-sprinkling festival held in Yunnan to pray for good fortune</a></p>
</li>
</ul> 
</div>
</div>
</div>
<!-- Explore -->
<div class="explore_box domPC">
<div class="con_box">
<div class="exp_tit fl"> EXPLORE XINHUANET </div>
<ul class="exp_con fr">
<li>
<div class="exp_con_tit1">News</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a></li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci" target="_blank">Sci Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment" target="_blank">Entertainment</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Regions</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm" target="_blank">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-americas.htm" target="_blank">Americas</a></li>
<li><a href="http://www.xinhuanet.com/english/europe" target="_blank">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa" target="_blank">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-organizations.htm" target="_blank">Organizations</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm" target="_blank">North America</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Services</div>
<ul class="list14 clearfix">
<li><a href="http://english.gov.cn/services/investment" target="_blank">Investment</a></li>
<li><a href="http://english.gov.cn/services/doingbusiness" target="_blank">Doing Business</a></li>
<li><a href="http://english.gov.cn/services/workinchina" target="_blank">Work in China</a></li>
<li><a href="http://english.gov.cn/services/studyinchina" target="_blank">Study in China</a></li>
<li><a href="http://english.gov.cn/services/visitchina" target="_blank">Visit in China</a></li>
<li><a href="http://english.gov.cn/services/liveinchina" target="_blank">Live in China</a></li>
<li><a href="http://english.gov.cn/services/2014/09/02/content_281474985233720.htm" target="_blank">Emergency</a></li>
<li><a href="http://www.cma.gov.cn/en2014" target="_blank">Weather</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit3">More</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/photo" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/special" target="_blank">Special Reports</a></li>
<li><a href="http://news.xinhuanet.com/english/2017-04/19/c_136220748.htm" target="_blank"><font color="#faf705">Corrections</font></a></li>
</ul> 
</li>
</ul>
</div>
</div>
<!-- END -->
<div class="bdsharebuttonbox domMobile" style="padding-left:2%;"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="footer">
<script src="http://www.newsres.cn/english/20170508/js/footer.js"></script> 
</div>
<script>
//判断PC || MOB
var isMobile = (/iPad|iPhone|Android|Windows Phone|Nokia/).test(navigator.userAgent);	  //当前访问设备为移动端
if(isMobile){
	//MOB菜单
	$(document).ready(function(){
		$('.menu-logo').click(function(){
			$(this).addClass('hide');
			$('.menu-close').removeClass('hide');
			$('.menubox').removeClass('hide');
			});	
		$('.menu-close').click(function(){
			$(this).addClass('hide');
			$('.menu-logo').removeClass('hide');
			$('.menubox').addClass('hide');
			});	
	  });
	  
	  //PMOB副题视频新闻
	$(function(){
		var $vbox = $(".Videobox");
		var $vf = $(".topVideo");
		var $vfif= $vf.find('iframe')
			if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
				$vbox.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
	//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				$vfif.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
			}else{
				$vf.hide();
			}
	})
}else{
	//pc版创建图片点击效果
	$(function(){
		var head= document.getElementsByTagName('head')[0]; 
		var script= document.createElement('script'); 
		script.type= 'text/javascript'; 
		script.src= 'http://www.xinhuanet.com/xilan/js/xhPic.js'; 
		head.appendChild(script); 
	})
	//PC副题视频新闻
	$(function(){
		var head= document.getElementsByTagName('head')[0]; 
		var script= document.createElement('script'); 
		script.type= 'text/javascript'; 
		script.src= 'http://www.xinhuanet.com/xilan/js/xhPic.js'; 
		head.appendChild(script); 
	})
	$(function(){
		var $vbox = $(".Videobox");
		var $vf = $(".topVideo");
		var $vfif= $vf.find('iframe')
			if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
				$vbox.css({"width":"900px","height":"506px","display":"block","margin":"0 auto"});
	//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				$vfif.css({"width":"900px","height":"506px","display":"block","margin":"0 auto"});
			}else{
				$vf.hide();
			}
	})
}

//PC导航
$(document).ready(function() {	
	$('#nav li').hover(function() {
		$('ul', this).slideDown(200);
		$(this).children('a:first').addClass("hov");
	}, function() {
		$('ul', this).slideUp(100);
		$(this).children('a:first').removeClass("hov");		
	});
});

	//日期
$(document).ready(function() {
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
var newDate = new Date();
newDate.setDate(newDate.getDate());   
$('#Date').html(dayNames[newDate.getDay()]+ ","+ '&nbsp;' + monthNames[newDate.getMonth()] + '&nbsp;' + '' + '&nbsp;' + newDate.getDate() + ','+ '&nbsp;' + newDate.getFullYear());	
}); 
//key
$(function(){
	var keyWord=$(".mor-kw").find("i"),
		keyWordTxt=$.trim(keyWord.html()),
		url='http:\/\/search.news.cn\/language\/search.jspa?id=en&t1=0&t=1&ss=&btn=0&np=content&n1='+keyWordTxt+'&ct='+keyWordTxt;
		keyWord.html("<a target='_blank' href='"+url+"'>"+keyWordTxt+"</a>");
})
</script> 
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<div style="display:none"><div id="fwl">010020070750000000000000011105091371258531</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011105091371258531")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011105091371258531" border="0" /></noscript></div>   </body>
</html>