<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" /><meta name="publishid" content="137884079.12.49.0"/><meta name="pageid" content="2.4.0.0.11110320.0.0.0.0.0.114804.137884079"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="renderer" content="webkit" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" />
<meta name="renderer" content="webkit" />
<meta content="telephone=no" name="format-detection" />
<meta content="email=no" name="format-detection" />
<meta name="msapplication-tap-highlight" content="no" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
The Netherlands, South Korea win golds in 1,000m in short track speed skating worlds - Xinhua | English.news.cn
</title>
<link rel="stylesheet" href="http://www.xinhuanet.com/global/css/common.css" />
<link rel="stylesheet" href="http://www.xinhuanet.com/english/static/css/lhr_ENxl_v1.css" />
<script type="text/javascript" src="http://www.news.cn/static/jq.js"></script>
<style>
.dask { position: relative; }
.dask .picleft { position: absolute; left: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) -85px 0 no-repeat; display: none; }
.dask .picright { position: absolute; right: 0; top: 40%; width: 85px; height: 85px; background: url(http://www.xinhuanet.com/xilan/img0618/picArrow.png) 0 0 no-repeat; display: none; }
.mor-kw .bdsharebuttonbox { float: right; }
.mor-kw {
padding-bottom: 48px;
}
</style>

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"XP8KA-QACGH-UQ55N-SLCW8-8BML5",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="grngffaxf3xmgxeggrxq-f-63b766ecc-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"615811","ak.ai":parseInt("341048",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1d4c1169","ak.r":33367,"ak.a2":a,"ak.m":"b","ak.n":"ff","ak.bpcip":"52.90.98.0","ak.cport":50744,"ak.gh":"23.46.238.191","ak.quicv":"","ak.tlsv":"UNKNOWN","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
<!-- 顶部导航 -->
<div class="nav domPC">
<div class="wrap">
<ul id="nav">
<li class="on"><a href="http://www.xinhuanet.com/english/index.htm" target="_blank">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a> </li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci/index.htm" target="_blank">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment/index.htm" target="_blank">Entertainment</a></li>
<li class="bor">
<a href="javascript:void(0);">More<span class="jt">&or;</span></a>
<ul>
<li><a href="http://www.xinhuanet.com/english/photo/index.htm" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/list/latestnews.htm" target="_blank">Latest</a></li>
<li><a href="http://www.xinhuanet.com/english/newchina/" target="_blank">New China</a></li>
<li><a href="http://www.xinhuanet.com/english/special/index.htm" target="_blank">Special Reports</a></li>
<!--<li><a href="http://forum.home.news.cn/english/" target="_blank">Forum</a></li>-->
<li><a href="http://www.xinhuanet.com/silkroad/english/index.htm" target="_blank">B&R Initiative</a></li>
<!-- <li><a href="http://www.xinhuanet.com/english/bilingual/index.htm" target="_blank">Bilingual Zone</a></li>-->
<li><a href="http://www.xinhuanet.com/english/weekly.htm" target="_blank">Biz China Weekly</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- END --> 
<!-- 手机顶部导航 -->
<div class="topbox domMobile clearfix">
<div class="eg-logo left"><a href="http://www.xinhuanet.com/english/"><img src="http://www.newsimg.cn/english/20170321/images/banner.png" /></a> </div>
<div class="menu-logo right"><img src="http://www.newsimg.cn/english/20170321/images/menu.png" /></div>
<div class="menu-close right hide"><img src="http://www.newsimg.cn/english/20170321/images/close.png" /></div>
</div>
<div class="menubox hide">
<ul class="list01 left m-left">
<li><a href="http://www.xinhuanet.com/english/mobile2017/index.htm">Home</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/latest.htm">Latest News</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/china.htm">China</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/world.htm">World</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/business.htm">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/photos.htm">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/video.htm">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/culture.htm">Culture & Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/sports.htm">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/scitech.htm">Sci & Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/health.htm">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/special.htm">Special Reports</a></li>
<li><a href="http://www.xinhuanet.com/english/mobile2017/entertainment.htm">Entertainment</a></li>
<li class="red"><a href="http://www.xinhuanet.com/english/newchina/">New China</a></li>
</ul>
<ul class="list01 right m-right">
<li class="black">Editions</li>
<li><a href="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/index.htm">North America</a></li>
<li><a href="http://news.cn/">中文</a></li>
<li><a href="http://french.xinhuanet.com/jo2016/index.htm">Français</a></li>
<li><a href="http://russian.news.cn/olympics2016/index.htm">Русский</a></li>
<li><a href="http://german.xinhuanet.com/Olympiaderio/index.htm">Deutsch</a></li>
<li><a href="http://spanish.xinhuanet.com/temas/jjoo2016/index.htm">Español</a></li>
<li><a href="http://arabic.news.cn/2016liyueaoyunhui/index.htm">عربي</a></li>
<li><a href="http://kr.xinhuanet.com/specials/pt/2016/ly/index.htm">한국어</a></li>
<li><a href="http://jp.xinhuanet.com/2016liyueaoyun/index.htm">日本語</a></li>
<li><a href="http://portuguese.xinhuanet.com/index.htm">Português</a></li>
</ul>
</div>
<!-- END -->
<div class="line_box domPC">
<div class="con_box">
<!-- logo -->
<div class="con_logo">
<div class="logo fl"> <img src="http://www.xinhuanet.com/english/20161108new/images/logo.jpg" width="479" height="75" /> </div>
<div class="date fl">
<div id="Date"></div>
</div>
<div class="sreach_box fl">
<div class="slect_box">
<select class="slect" onchange="javascript:window.open(this.options[this.selectedIndex].value);this.selectedIndex=0">
<option selected="">Editions</option>
<option value="http://www.xinhuanet.com/english2010/index.htm">Global Edition </option>
<option value="http://www.xinhuanet.com/english2010/china/index.htm">China Edition</option>
<option value="http://www.xinhuanet.com/english/africa/">Africa Edition</option>
<option value="http://www.xinhuanet.com/english/europe">Europe Edition</option>
<option value="http://www.xinhuanet.com/english/asiapacific/index.htm">Asia &amp; Pacific</option>
<option value="http://www.arabic.xinhuanet.com/arabic/index.htm">عربي</option>
<option value="http://www.xinhuanet.com/">Chinese(GB)</option>
<option value="http://big5.xinhuanet.com/gate/big5/www.xinhuanet.com">Chinese(Big5)</option>
<option value="http://www.french.xinhuanet.com/french/index.htm">Français</option>
<option value="http://jp.xinhuanet.com/">日本語</option>
<option value="http://www.russian.xinhuanet.com/russian/index.htm">русский</option>
<option value="http://spanish.xinhuanet.com/">Español</option>
<option value="http://Kr.xinhuanet.com/">한국어</option>
<option value="http://german.xinhuanet.com/">Deutsch</option>
<option value="http://portuguese.xinhuanet.com/index.htm">Português</option>
<option value="http://www.xinhuanet.com/english/northamerica/index.htm">North America</option>
</select>
</div>
<div class="clearfix"></div>
<div class="sreach">
<form id="f2" name="f2" action="http://search.news.cn/language/search.jspa" method="get" target="_blank">
<div id="search" align="center">
<input type="hidden" name="id" value="en" />
<input type="hidden" name="t" value="1" />
<input type="hidden" name="t1" value="0" />
<input type="hidden" name="ss" value="" />
<input type="hidden" name="ct" value="" />
<table width="196" border="0" cellspacing="0" cellpadding="0">
<tr>
<td class="sreach_v1"><input name="n1" type="text" class="username" id="inputwd" size="60" /></td>
<td class="sreach_v2"><input type="image" src="http://www.xinhuanet.com/english/20161108new/images/sreach.jpg" /></td>
</tr>
</table>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="main clearfix">
<div class="main-left">
<h1 class="Btitle">
The Netherlands, South Korea win golds in 1,000m in short track speed skating worlds 
</h1>
<div class="wzzy">
<i class="source"> Source: Xinhua</i>|<i class="time"> 2019-03-10 22:07:40</i>|<i class="editor domPcc">Editor:  mingmei</i> 
</div>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="xhapp" style="display:none;"><a href="http://www.news.cn/mobile/xhxw/syzt/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/images/Eng_xhApp_v1.png" width="145" height="30" /></a></div>
<div class="clearfix"></div>
<div class="content">
<div class="Videobox">
<div class="topVideo">
<iframe src=" " class="video-frame"></iframe>    
<div class="topVideo-tit clearfix" style="top: 0px;"><span class="topVideo-tit-cont">Video Player</span><span class="topVideo-closeBtn">Close</span></div>
</div>
</div>
<p>SOFIA, March 10 (Xinhua) -- The Netherlands and South Korea swept the first two gold medals in the last day's competition of the Short Track Speed Skating Championships here on Sunday.</p>
<p>Suzanne Schulting and Lim Hyo Jun won the titles in the women's and men's 1,000 meters in one minute and 28.986 seconds, and 1:26.468 respectively.</p>
<p>It was Lim's second gold medal in Sofia.</p>
<p>Choi Min Jeong of South Korea placed second in the women's 1,000m with 1:29.187 while Kim Boutin of Canada achieved 1:29.211 to get the bronze medal.</p>
<p>In the men's event, South Korean Hwang Dae Heon finished behind Lim in 1:26.657 and Russian Semen Elistratov came third with 1:26.660.</p>
<p>Later on Sunday, the women's and men's 3,000m super finals will be held, as well as the finals of women's 3000m relay and men's 5,000m relay.</p>
<p>On Saturday, South Korean Choi Min Jeong and Lim Hyo Jun won the women's and men's gold medals in 1,500 meters respectively, while in the 500m competitions the golds went to Lara van Ruijven of the Netherlands and Hwang Dae Heon of South Korea.</p>
<p>The three-day championships started on Friday, with the participation of some 160 athletes from 37 countries and regions. </p> 
</div>
<div class="more-con domPC">
<div class="mor-kw">
<span style="display:none">KEY WORDS:</span><i style="display:none"> </i>
<div class="bdsharebuttonbox"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
</div>
<div class="mor-mk">
<div class="lmt">YOU MAY LIKE</div>
<ul>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2019-03/09/c_137882071.htm" target="_blank">China wins 3 medals at short track worlds in Sofia</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137882170.htm" target="_blank">China's aces Wu, Fan won slivers at short track speed skating worlds</a></h3>
</li>
<li>
<i></i>
<h3><a href="http://www.xinhuanet.com/english/2019-03/09/c_137882020.htm" target="_blank">S. Korea wins 1,500m titles in short track worlds</a></h3>
</li>
</ul> 
</div>
<div class="mor-tp">
<div class="lmt">MORE PHOTOS</div>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137884055.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137884055_1552225732274_title1n.jpg" alt="Blossoming flowers herald arrival of spring" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137884055.htm" target="_blank">Blossoming flowers herald arrival of spring</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137883982.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137883982_1552221630064_title1n.jpg" alt="Fanshen Village in Hunan promotes crop farming tailored to local mountain climate" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137883982.htm" target="_blank">Fanshen Village in Hunan promotes crop farming tailored to local mountain climate</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137883118.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137883118_1552188124631_title1n.jpg" alt="Xinhua photos of the day" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137883118.htm" target="_blank">Xinhua photos of the day</a></h3>
</li>
</ul>
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137882674.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137882674_1552181209505_title1n.jpg" alt="Highlights of men's singles semifinal match at All England Open 2019" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137882674.htm" target="_blank">Highlights of men's singles semifinal match at All England Open 2019</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137882780.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137882780_1552183170057_title1n.jpg" alt="Creations of David Ferreira presented during Lisbon Fashion Week Autumn/Winter 2019/20" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137882780.htm" target="_blank">Creations of David Ferreira presented during Lisbon Fashion Week Autumn/Winter 2019/20</a></h3>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137882542.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137882542_1552179941960_title1n.jpg" alt="In pics: opening ceremony of 2nd global session of UN Science-Policy-Business Forum" /></a>     
<h3><a href="http://www.xinhuanet.com/english/2019-03/10/c_137882542.htm" target="_blank">In pics: opening ceremony of 2nd global session of UN Science-Policy-Business Forum</a></h3>
</li>
</ul> 
</div>
</div>
</div>
<div class="main-right domPC">
<div class="lmt">TOP STORIES</div>
<div class="imgbox">
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/08/c_137879545.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1124211623_1552057666381_title1n.jpg" alt="Xi stresses implementation of rural revitalization strategy" /></a>   
<p><a href="http://www.xinhuanet.com/english/2019-03/08/c_137879545.htm" target="_blank">Xi stresses implementation of rural revitalization strategy</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/07/c_137876618.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1124206457_1551974188169_title1n.jpg" alt="Xi stresses perseverance in fight against poverty" /></a>   
<p><a href="http://www.xinhuanet.com/english/2019-03/07/c_137876618.htm" target="_blank">Xi stresses perseverance in fight against poverty</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137883636.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1124216615_1552208498523_title1n.jpg" alt="Third plenary meeting of 2nd session of 13th CPPCC National Committee held in Beijing" /></a>   
<p><a href="http://www.xinhuanet.com/english/2019-03/10/c_137883636.htm" target="_blank">Third plenary meeting of 2nd session of 13th CPPCC National Committee held in Beijing</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/10/c_137883632.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/1124216929_1552219684659_title1n.jpg" alt="Press conference on supervision work by NPC for 2nd session of 13th NPC held in Beijing" /></a>   
<p><a href="http://www.xinhuanet.com/english/2019-03/10/c_137883632.htm" target="_blank">Press conference on supervision work by NPC for 2nd session of 13th NPC held in Beijing</a></p>
</li>
</ul> 
</div>
<div class="lmt">EDITOR’S CHOICE</div>
<div class="textbox">
<ul>
<li><i>/</i> 01. <a href="http://www.xinhuanet.com/english/2019-03/10/c_137883389.htm" target="_blank">China developing key technologies on heavy-lift rocket</a></li>
<li><i>/</i> 02. <a href="http://www.xinhuanet.com/english/2019-03/10/c_137883185.htm" target="_blank">China to continue benefiting from reform, opening-up: expert</a></li>
<li><i>/</i> 03. <a href="http://www.xinhuanet.com/english/2019-03/10/c_137882221.htm" target="_blank">Maduro denounces new attack on Venezuela's electrical system</a></li>
<li><i>/</i> 04. <a href="http://www.xinhuanet.com/english/2019-03/10/c_137882106.htm" target="_blank">63,500 refugees suffer in battered camp in northeastern Syria: watchdog</a></li>
<li><i>/</i> 05. <a href="http://www.xinhuanet.com/english/2019-03/10/c_137882873.htm" target="_blank">Plane crash kills 12 in Colombia</a></li>
</ul> 
</div>
<div class="lmt">MOST VIEWED</div>
<div class="imgbox">
<ul>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/07/c_137875814.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137875814_1551940514906_title1n.jpg" alt="Nature full of vigor, vitality on day of &quot;Jingzhe&quot;" /></a>    
<p><a href="http://www.xinhuanet.com/english/2019-03/07/c_137875814.htm" target="_blank">Nature full of vigor, vitality on day of "Jingzhe"</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/06/c_137871730.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137871730_1551827507151_title1n.jpg" alt="Spring scenery of southwest China's Guizhou" /></a>    
<p><a href="http://www.xinhuanet.com/english/2019-03/06/c_137871730.htm" target="_blank">Spring scenery of southwest China's Guizhou</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/03/c_137865497.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137865497_1551599687711_title1n.jpg" alt="Plum blossoms in east China's Shangdong" /></a>    
<p><a href="http://www.xinhuanet.com/english/2019-03/03/c_137865497.htm" target="_blank">Plum blossoms in east China's Shangdong</a></p>
</li>
<li>
<a href="http://www.xinhuanet.com/english/2019-03/04/c_137868630.htm" target="_blank"><img src="http://www.xinhuanet.com/english/titlepic/137868630_1551705239353_title1n.jpg" alt="Aerial view of &quot;Shidaguai&quot; highway in Enshi, C China's Hubei" /></a>    
<p><a href="http://www.xinhuanet.com/english/2019-03/04/c_137868630.htm" target="_blank">Aerial view of "Shidaguai" highway in Enshi, C China's Hubei</a></p>
</li>
</ul> 
</div>
</div>
</div>
<div id="backTopBtn" class="backtotop hide"></div>
<!-- Explore -->
<div class="explore_box domPC">
<div class="con_box">
<div class="exp_tit fl"> EXPLORE XINHUANET </div>
<ul class="exp_con fr">
<li>
<div class="exp_con_tit1">News</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/china/index.htm" target="_blank">China</a></li>
<li><a href="http://www.xinhuanet.com/english/world/index.htm" target="_blank">World</a></li>
<li><a href="http://www.xinhuanet.com/english/business/index.htm" target="_blank">Business</a></li>
<li><a href="http://www.xinhuanet.com/english/culture/index.htm" target="_blank">Culture Edu</a></li>
<li><a href="http://www.xinhuanet.com/english/sports/index.htm" target="_blank">Sports</a></li>
<li><a href="http://www.xinhuanet.com/english/sci" target="_blank">Sci Tech</a></li>
<li><a href="http://www.xinhuanet.com/english/health/index.htm" target="_blank">Health</a></li>
<li><a href="http://www.xinhuanet.com/english/entertainment" target="_blank">Entertainment</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Regions</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/asiapacific/2018/index.htm" target="_blank">Asia & Pacific</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-americas.htm" target="_blank">Americas</a></li>
<li><a href="http://www.xinhuanet.com/english/europe/2018" target="_blank">Europe</a></li>
<li><a href="http://www.xinhuanet.com/english/africa/2018/index.htm" target="_blank">Africa</a></li>
<li><a href="http://www.xinhuanet.com/english/list/World-organizations.htm" target="_blank">Organizations</a></li>
<li><a href="http://www.xinhuanet.com/english/northamerica/2018/index.htm" target="_blank">North America</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit2">Services</div>
<ul class="list14 clearfix">
<li><a href="http://english.gov.cn/services/investment" target="_blank">Investment</a></li>
<li><a href="http://english.gov.cn/services/doingbusiness" target="_blank">Doing Business</a></li>
<li><a href="http://english.gov.cn/services/workinchina" target="_blank">Work in China</a></li>
<li><a href="http://english.gov.cn/services/studyinchina" target="_blank">Study in China</a></li>
<li><a href="http://english.gov.cn/services/visitchina" target="_blank">Visit in China</a></li>
<li><a href="http://english.gov.cn/services/liveinchina" target="_blank">Live in China</a></li>
<li><a href="http://english.gov.cn/services/2014/09/02/content_281474985233720.htm" target="_blank">Emergency</a></li>
<li><a href="http://www.cma.gov.cn/en2014" target="_blank">Weather</a></li>
</ul> 
</li>
<li>
<div class="exp_con_tit3">More</div>
<ul class="list14 clearfix">
<li><a href="http://www.xinhuanet.com/english/photo" target="_blank">Photos</a></li>
<li><a href="http://www.xinhuanet.com/english/video/index.htm" target="_blank">Video</a></li>
<li><a href="http://www.xinhuanet.com/english/indepth/index.htm" target="_blank">In-depth</a></li>
<li><a href="http://www.xinhuanet.com/english/special" target="_blank">Special Reports</a></li>
<li><a href="http://news.xinhuanet.com/english/2017-04/19/c_136220748.htm" target="_blank"><font color="#faf705">Corrections</font></a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- END -->
<div class="bdsharebuttonbox domMobile" style="padding-left:2%;"> <a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a> <a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a> <a href="#" class="bds_linkedin" data-cmd="linkedin" title="分享到linkedin"></a> <a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a> <a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a> </div>
<div class="footer">
<script src="http://www.newsres.cn/english/20170508/js/footer.js"></script> 
</div>
<script>
//副题视频新闻
$(function(){
var $vbox = $(".Videobox");
var $vf = $(".topVideo");
var $vfif= $vf.find('iframe')
	if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
		$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
	}else{
		$vf.hide();
	}
$('.topVideo').hover(function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": -32
	}, 500);
}, function() {
	$(".topVideo-tit").stop(true, true).animate({
		"top": 0
	}, 500);
});
})
var $topVideoCloseBtn = $(".topVideo-closeBtn");
$topVideoCloseBtn.on("click", function() {
// //console.log(switchKey);
$(this).parents(".Videobox").hide();
$(this).parents().find("iframe").hide().attr("src", "");
//        $(this).parent().siblings(".topVideo-img").show();
});

var isMobile = (/iPad|iPhone|Android|Windows Phone|Nokia/).test(navigator.userAgent);	  //当前访问设备为移动端
if(isMobile){
	//MOB菜单
	$(document).ready(function(){
		$('.menu-logo').click(function(){
			$(this).addClass('hide');
			$('.menu-close').removeClass('hide');
			$('.menubox').removeClass('hide');
			});	
		$('.menu-close').click(function(){
			$(this).addClass('hide');
			$('.menu-logo').removeClass('hide');
			$('.menubox').addClass('hide');
			});	
		}); 
	//MOB视频
		$(function(){
		var $vbox = $(".Videobox");
		var $vf = $(".topVideo");
		var $vfif= $vf.find('iframe')
			if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
				$vbox.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
	//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				$vfif.css({"width":"100%","height":"auto","display":"block","margin":"0 auto"});
			}else{
				$vf.hide();
			}
		$('.topVideo').hover(function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": -32
			}, 500);
		}, function() {
			$(".topVideo-tit").stop(true, true).animate({
				"top": 0
			}, 500);
		});
	})
}else{
	$(function(){
	var head= document.getElementsByTagName('head')[0]; 
	var script= document.createElement('script'); 
	script.type= 'text/javascript'; 
	script.src= 'http://www.xinhuanet.com/xilan/js/xhPic.js'; 
	head.appendChild(script); 
})
		$(function(){
			var $vbox = $(".Videobox");
			var $vf = $(".topVideo");
			var $vfif= $vf.find('iframe')
				if( $vfif.length && $.trim( $vfif.attr("src") ) && $vfif.attr("src").match("vod")){
					$vbox.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
		//			$vf.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
					$vfif.css({"width":"650px","height":"488px","display":"block","margin":"0 auto"});
				}else{
					$vf.hide();
				}
			$('.topVideo').hover(function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": -32
				}, 500);
			}, function() {
				$(".topVideo-tit").stop(true, true).animate({
					"top": 0
				}, 500);
			});
		})
	//视频框缩小
		$(window).scroll(function(){
				t = $(document).scrollTop();
				if(t>900){
				  $('.topVideo').addClass("topVideo-fixed");;
				}else{
				  $('.topVideo').removeClass("topVideo-fixed");
				} 
		 }) 
}

//PC导航

$(document).ready(function() {	
$('#nav li').hover(function() {
	$('ul', this).slideDown(200);
	$(this).children('a:first').addClass("hov");
}, function() {
	$('ul', this).slideUp(100);
	$(this).children('a:first').removeClass("hov");		
});
});

//日期
$(document).ready(function() {
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]
var newDate = new Date();
newDate.setDate(newDate.getDate());   
$('#Date').html(dayNames[newDate.getDay()]+ ","+ '&nbsp;' + monthNames[newDate.getMonth()] + '&nbsp;' + '' + '&nbsp;' + newDate.getDate() + ','+ '&nbsp;' + newDate.getFullYear());	
}); 


$("#backTopBtn").click(function(){
	$('html,body').animate({ scrollTop: (0) }, 500);	
});
$(window).scroll(function(){
	t = $(document).scrollTop();
	if(t>900){
	  $('#backTopBtn').show();
	}else{
	  $('#backTopBtn').hide();
	} 
}) 
//key
$(function(){
var keyWord=$(".mor-kw").find("i"),
	keyWordTxt=$.trim(keyWord.html()),
	url='http:\/\/search.news.cn\/language\/search.jspa?id=en&t1=0&t=1&ss=&btn=0&np=content&n1='+keyWordTxt+'&ct='+keyWordTxt;
	keyWord.html("<a target='_blank' href='"+url+"'>"+keyWordTxt+"</a>");
})
</script> 
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"2","bdMiniList":false,"bdPic":"","bdStyle":"1","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<div style="display:none"><div id="fwl">010020070750000000000000011100001378840791</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070750000000000000011100001378840791")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070750000000000000011100001378840791" border="0" /></noscript></div>   </body>
</html>